<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>How you can make an extra £8,000 tax free in a year | The Artesea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://blog.artesea.co.uk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://blog.artesea.co.uk/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Artesea &raquo; Feed" href="http://blog.artesea.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Artesea &raquo; Comments Feed" href="http://blog.artesea.co.uk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Artesea &raquo; How you can make an extra £8,000 tax free in a year Comments Feed" href="http://blog.artesea.co.uk/2017/03/how-you-can-make-an-extra-8000-tax-free-in-a-year.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.artesea.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://blog.artesea.co.uk/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://blog.artesea.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://blog.artesea.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://blog.artesea.co.uk/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://blog.artesea.co.uk/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://blog.artesea.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.artesea.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.artesea.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blog.artesea.co.uk/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://blog.artesea.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.artesea.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.artesea.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FilmOn Higher Quality' href='http://blog.artesea.co.uk/2016/12/filmon-higher-quality.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://blog.artesea.co.uk/2017/03/how-you-can-make-an-extra-8000-tax-free-in-a-year.html" />
<link rel='shortlink' href='http://wp.me/pogAB-f0' />
<link rel="alternate" type="application/json+oembed" href="http://blog.artesea.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.artesea.co.uk%2F2017%2F03%2Fhow-you-can-make-an-extra-8000-tax-free-in-a-year.html" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.artesea.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.artesea.co.uk%2F2017%2F03%2Fhow-you-can-make-an-extra-8000-tax-free-in-a-year.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://blog.artesea.co.uk/wp-content/uploads/2015/10/cropped-14758664705_ca9bae7034_k.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How you can make an extra £8,000 tax free in a year" />
<meta property="og:url" content="http://blog.artesea.co.uk/2017/03/how-you-can-make-an-extra-8000-tax-free-in-a-year.html" />
<meta property="og:description" content="I&#8217;ve got to say that 12 months ago I didn&#8217;t think I would be writing one of these posts, and my Wordpress account hasn&#8217;t been hacked. I&#8217;m not going to suggest doing a millio…" />
<meta property="article:published_time" content="2017-03-09T22:01:11+00:00" />
<meta property="article:modified_time" content="2017-03-09T22:01:11+00:00" />
<meta property="og:site_name" content="The Artesea" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-309451-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-930 single-format-standard sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://blog.artesea.co.uk/" title="The Artesea" rel="home">
				<h1 class="site-title">The Artesea</h1>
				<h2 class="site-description">A blog by Ryan Cullen</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-660"><a href="http://blog.artesea.co.uk/donate">Donate</a></li>
</ul></div>
					<form role="search" method="get" class="search-form" action="http://blog.artesea.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-930" class="post-930 post type-post status-publish format-standard hentry category-other">
	<header class="entry-header">
		
				<h1 class="entry-title">How you can make an extra £8,000 tax free in a year</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://blog.artesea.co.uk/2017/03/how-you-can-make-an-extra-8000-tax-free-in-a-year.html" title="Permalink to How you can make an extra £8,000 tax free in a year" rel="bookmark"><time class="entry-date" datetime="2017-03-09T22:01:11+00:00">Thursday 9th March 2017</time></a></span><span class="categories-links"><a href="http://blog.artesea.co.uk/category/other" rel="category tag">Other</a></span><span class="author vcard"><a class="url fn n" href="http://blog.artesea.co.uk/author/ryancullen" title="View all posts by Ryan Cullen" rel="author">Ryan Cullen</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>I&#8217;ve got to say that 12 months ago I didn&#8217;t think I would be writing one of these posts, and my WordPress account hasn&#8217;t been hacked.<br />
I&#8217;m not going to suggest doing a million product reviews or surveys, or suggest you join an eBook pyramid scam, but instead make the most of Matched Betting.</p>
<p>Now this isn&#8217;t some kind of trading scam or one of those turn £10 in to £10,000 by doing a 50 fold accumulator, but instead playing the maths behind making the most of free bets that a bookmaker gives out.</p>
<p>Imagine you&#8217;ve just popped to Ladbrokes and stuck £10 on Millwall to beat Leicester. They&#8217;ve offered you 2/1, which means if Millwall win you make £20 profit.<br />
Now you are down the pub and tell Barry what you&#8217;ve done, but you&#8217;ve lost confidence in your bet. Barry however thinks that Millwall will easily win and offers to buy the betslip off you.<br />
To make it worth while you sell it to Barry for only £9. Now no matter what the score is you are down £1. Whereas Barry now has a £9 bet to win £21 (Ladbrokes return your stake, of which Barry didn&#8217;t pay a pound for).</p>
<p>However what you didn&#8217;t tell Barry was that Ladbrokes gave you a free bet token to use on another game and for a laugh you&#8217;ve gone for a long shot of Oxford to beat Middlesbrough at 13/2. If Oxford win Ladbrokes payout £65, but again you&#8217;ve not too confident in this bet either. So Dave offers to buy this betslip off you. Now because Ladbrokes don&#8217;t return the stake when you win with a free bet, you need to price the slip so that Dave will make more than if he went to Ladbrokes. So we sell this one for £8. Now no matter what the result is in the game you are £8 up, and for Dave if Oxford win he gets £57 profit, which is a fiver more than he would have got if he placed the bet himself.</p>
<p>So for a quick trip to the bookmakers I&#8217;ve just made £7.</p>
<p>Now it&#8217;s a lot easier than this. All the bookmakers are online and Dave and Barry are just other users on the Betfair and Smarkets betting exchanges, where you can lay your bets off.<br />
Most bookmakers will have nice welcome offers like bet £20 get £20, but the bread and butter of matched betting is making the most of the ongoing offers the bookmakers have. These include free bets if your horse comes second (you&#8217;ll get weird looks when you cheer on a horse not to win), extra winnings if the crossbar is hit, free bet if you have one losing leg in a five fold acca.</p>
<p>In the last 12 months I started with just £200 and placed 2191 different bets, totalling £32,000 in which I&#8217;ve made £5,000 from. Throw in some advantage play casino and bingo offers and my total was £8,000. I&#8217;ve been on holiday, purchased a new Pixel XL, iPhone 7, iPad Mini and had lots more meals out with the family.</p>
<p>Now how do I know which bookmakers have offers on, and the best way to make the most of them? I use <a href="https://www.oddsmonkey.com/affiliates/affiliate.php?id=54658">OddsMonkey.com</a> their forums are full of really useful advice (including a lot from me) and they have odds spotting software to help you find the best matches available to back and lay. It&#8217;s £15 a month, but worth every penny, and they&#8217;ll even give you a free trial to get you started.</p>
	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://blog.artesea.co.uk/2016/12/filmon-higher-quality.html" rel="prev"><span class="meta-nav">&larr;</span> FilmOn Higher Quality</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/how-you-can-make-an-extra-8000-tax-free-in-a-year.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://blog.artesea.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div id="arghcomdiv">Human test: Enter Ryan backwards <input type="text" name="arghcom" id="arghcom" /></div>
<script type='text/javascript'>
<!--
document.getElementById('arghcomdiv').style.display = 'none';
document.getElementById('arghcom').value = 'nayr';
// -->
</script> 
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="793f93194c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
						<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://blog.artesea.co.uk/2017/03/how-you-can-make-an-extra-8000-tax-free-in-a-year.html">How you can make an extra £8,000 tax free in a year</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/12/filmon-higher-quality.html">FilmOn Higher Quality</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/12/aukey-usb-wall-charger-50w-10a-5-ports.html">Aukey USB Wall Charger 50W / 10A 5 Ports</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/11/aukey-outdoor-bluetooth-speaker.html">Aukey Outdoor Bluetooth Speaker</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/11/aukey-nylon-braided-lightning-cable.html">Aukey Nylon Braided Lightning Cable</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/11/filmon-on-roku-and-now-tv-boxes-an-update.html">FilmOn on Roku and NOW TV boxes, an update</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/10/yellow-light-on-a-krups-piccolo-dolce-gusto-machine.html">Yellow light on a Krups Piccolo Dolce Gusto machine</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/01/tvplayer-on-roku-or-now-tv.html">TVPlayer on Roku or NOW TV</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/01/roku-test-channel.html">Protected: Roku Test Channel</a>
						</li>
					<li>
				<a href="http://blog.artesea.co.uk/2016/01/winnergear-rumba-earphones-review.html">WinnerGear Rumba Earphones Review</a>
						</li>
				</ul>
		</aside>		<aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://blog.artesea.co.uk/2017/03/how-you-can-make-an-extra-8000-tax-free-in-a-year.html" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-151"><a href="http://blog.artesea.co.uk/category/beatrice" >Beatrice</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://blog.artesea.co.uk/category/calendars" >Calendars</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://blog.artesea.co.uk/category/cnps" >CNPS</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://blog.artesea.co.uk/category/coeliac" >Coeliac</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://blog.artesea.co.uk/category/politics/council" >Council</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://blog.artesea.co.uk/category/entertainment" >Entertainment</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://blog.artesea.co.uk/category/football/fawsl" >FAWSL</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://blog.artesea.co.uk/category/featured" >Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://blog.artesea.co.uk/category/flickr" >flickr</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://blog.artesea.co.uk/category/web-design/focusfodder" >focusFodder</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://blog.artesea.co.uk/category/football" >Football</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://blog.artesea.co.uk/category/entertainment/iplayer" >iPlayer</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://blog.artesea.co.uk/category/politics/labour" >Labour</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://blog.artesea.co.uk/category/web-design/libdemblogs" >LibDemBlogs</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://blog.artesea.co.uk/category/politics/libdems" >LibDems</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://blog.artesea.co.uk/category/lincoln" >Lincoln</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://blog.artesea.co.uk/category/echo" >Lincolnshire Echo</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://blog.artesea.co.uk/category/media" >Media</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://blog.artesea.co.uk/category/entertainment/mobiles" >Mobiles</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://blog.artesea.co.uk/category/numbers" >Numbers</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://blog.artesea.co.uk/category/other" >Other</a>
</li>
	<li class="cat-item cat-item-181"><a href="http://blog.artesea.co.uk/category/planning" >Planning</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://blog.artesea.co.uk/category/web-design/plugins" >Plugins</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://blog.artesea.co.uk/category/politics" >Politics</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://blog.artesea.co.uk/category/entertainment/reviews" >Reviews</a>
</li>
	<li class="cat-item cat-item-200"><a href="http://blog.artesea.co.uk/category/entertainment/roku" >Roku</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://blog.artesea.co.uk/category/entertainment/tech" >Tech</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://blog.artesea.co.uk/category/politics/tories" >Tories</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://blog.artesea.co.uk/category/entertainment/tv" >TV</a>
</li>
	<li class="cat-item cat-item-152"><a href="http://blog.artesea.co.uk/category/tweets" >Tweets</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://blog.artesea.co.uk/category/twitter" >Twitter</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://blog.artesea.co.uk/category/entertainment/web" >Web</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://blog.artesea.co.uk/category/web-design" >Web Design</a>
</li>
		</ul>
</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-info">
								<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='http://blog.artesea.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://blog.artesea.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://blog.artesea.co.uk/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://blog.artesea.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'5783645',post:'930',tz:'0',srv:'blog.artesea.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '5783645', '930' ]);
</script>
</body>
</html>